rocky7-Board, das Allround-Forum
   Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Galerie Zur Startseite Zum Portal

| TOP 1000 | SchanzerForum | rocky7-TOPLIST | rocky7-Fotografie | rocky7 by flickr.com |

rocky7-Board, das Allround-Forum » [ Computer - Ecke ] » Betriebssysteme » Ubuntu Linux aufs W500 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Ubuntu Linux aufs W500
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

Tilo Tilo ist männlich
FiSi Lehrling


images/avatars/avatar-1742.jpg

Dabei seit: 13.01.2004
Beiträge: 1.414
Btr. System: Win 7
Herkunft: Limbach-Oberfrohna
I-NET Leitung: DSL 16000
I-NET Provider: 1 & 1
CPU: AMD 4200+ dual core
RAM: 4.0 GB
Motherboard: ECS GeForce 6100
Hat das Board gefunden durch: Mitglied Werbung
Grafikkarte: GeForce HD6100

Bewertung: 
21 Bewertung(en) - Durchschnitt: 6,00

Level: 48 [?]
Erfahrungspunkte: 7.183.890
Nächster Level: 8.476.240

1.292.350 Erfahrungspunkt(e) für den nächsten Levelanstieg

Ubuntu Linux aufs W500 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,

Ich habe mich jetzt dazu entschlossen auf mein ACER Iconia Tab W500 Ubuntu zu installieren.
Ich habe mir bereits die entsprechende .iso aus dem netz gezogen jetzt stehe ich allerdings vor dem problem das ich nicht weiß wie ich es auf das tablet bekomme da ich lediglich die möglichkeit von usb und sd karten habe. letzteres ist die empfolene variante.

jetzt meine frage wie bekomme ich die iso bootfähig auf eine sd karte?

 

 

 

 

 



__________________
-WoW -
-versteht nicht jeder -
-ist auch besser so-

25.07.2013 23:28 Tilo ist offline E-Mail an Tilo senden Homepage von Tilo Beiträge von Tilo suchen Nehmen Sie Tilo in Ihre Freundesliste auf Fügen Sie Tilo in Ihre Kontaktliste ein AIM-Name von Tilo: Tilo585 YIM-Name von Tilo: r7_Tilo MSN Passport-Profil von Tilo anzeigen
Der Betreiber und die Moderatoren vom rocky7-Board distanzieren sich hiermit ausdrücklich vom Inhalt des von Tilo am 25.07.2013 um 23:28 verfassten Beitrages.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung

PHP-M@StA PHP-M@StA ist männlich
Coding FREAK


images/avatars/avatar-708.gif

Dabei seit: 08.06.2002
Beiträge: 1.300
Btr. System: Ubuntu
Herkunft: Austria
I-NET Leitung: ADSL 2MBit
I-NET Provider: a1.net
CPU: Intel Core i5-2500k
RAM: 8.0 GB
Motherboard: ASUS P8Z68-V LX
Hat das Board gefunden durch: php-masta.net
Grafikkarte: AMD RadeonHD 6870

Bewertung: 
14 Bewertung(en) - Durchschnitt: 6,71

Level: 48 [?]
Erfahrungspunkte: 7.364.058
Nächster Level: 8.476.240

1.112.182 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hast du schon irgendwo ein linux am laufen?
dann ist die einfachste lösung:

# dd if=/path/to/image.iso of=/dev/sdX

wobei sdX durch das device der speicherkarte zu ersetzen ist (aufpassen, da hier bei falschangabe viel kaputt gemacht werden kann)

 

 

 

 

 



__________________

!!!Am 14.12.2012 startet die Runde neu!!!


28.08.2013 14:16 PHP-M@StA ist offline E-Mail an PHP-M@StA senden Homepage von PHP-M@StA Beiträge von PHP-M@StA suchen Nehmen Sie PHP-M@StA in Ihre Freundesliste auf Fügen Sie PHP-M@StA in Ihre Kontaktliste ein
Der Betreiber und die Moderatoren vom rocky7-Board distanzieren sich hiermit ausdrücklich vom Inhalt des von PHP-M@StA am 28.08.2013 um 14:16 verfassten Beitrages.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung

Tilo Tilo ist männlich
FiSi Lehrling


images/avatars/avatar-1742.jpg

Dabei seit: 13.01.2004
Beiträge: 1.414
Btr. System: Win 7
Herkunft: Limbach-Oberfrohna
I-NET Leitung: DSL 16000
I-NET Provider: 1 & 1
CPU: AMD 4200+ dual core
RAM: 4.0 GB
Motherboard: ECS GeForce 6100
Hat das Board gefunden durch: Mitglied Werbung
Grafikkarte: GeForce HD6100

Bewertung: 
21 Bewertung(en) - Durchschnitt: 6,00

Level: 48 [?]
Erfahrungspunkte: 7.183.890
Nächster Level: 8.476.240

1.292.350 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von Tilo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab jetzt kubuntu 13 am laufen, jetzt hab ich das problem das nichts auswälen kann, ich kann auf den bildschirm drücken ohne das was passiert obwohl der pfeil sch bewegt der bildschirm als reagiert

 

 

 

 

 



__________________
-WoW -
-versteht nicht jeder -
-ist auch besser so-

30.08.2013 12:09 Tilo ist offline E-Mail an Tilo senden Homepage von Tilo Beiträge von Tilo suchen Nehmen Sie Tilo in Ihre Freundesliste auf Fügen Sie Tilo in Ihre Kontaktliste ein AIM-Name von Tilo: Tilo585 YIM-Name von Tilo: r7_Tilo MSN Passport-Profil von Tilo anzeigen
Der Betreiber und die Moderatoren vom rocky7-Board distanzieren sich hiermit ausdrücklich vom Inhalt des von Tilo am 30.08.2013 um 12:09 verfassten Beitrages.
Sollte dieser Beitrag Ihre Rechte verletzen, bitten wir um Benachrichtigung
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
rocky7-Board, das Allround-Forum » [ Computer - Ecke ] » Betriebssysteme » Ubuntu Linux aufs W500

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH

Besucher heute: 35 Besucher gestern: 103 Besucher gesamt: 4708519
Bisher wurden 846 Angriffe protokolliert und davon 846 erfolgreich abgewehrt.


Impressum | Team | Suchen | Hilfe | Meinewebgalerie.de